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1 Безопасность и уход 

1. Пожалуйста, внимательно прочитайте это руководство пользователя перед
использованием устройства. Несоблюдение инструкций по эксплуатации, перечисленных в 
этом руководстве, может привести к необратимому повреждению устройства. 

2. Этот продукт содержит крошечные части и компоненты, которые не являются
съедобными. Дети и подростки могут пользоваться устройством только под руководством и 
контролем взрослых. Инвалиды, пациенты и люди с аллергией не должны пользоваться этим 
устройством. 

3. Мы не рекомендуем использовать это устройство на открытом воздухе. Оно не
является водонепроницаемым, и его нельзя помещать в экстремальные условия: тепло, 
высокое давление и т. д. Пожалуйста, храните и используйте его в безопасном, чистом и сухом 
месте. Держите его подальше от масла, газа, воды и агрессивных веществ. Метод хранения 
относится к другим электронным продуктам, таким как компьютер. 

4. Очистите объектив, когда изображение становится размытым: сначала отключите
питание, протрите объектив мягкой чистой тканью, смоченной спиртом, перед повторным 
включением убедитесь, что все устройство высохло. Эти действия следует выполнять и при 
ежедневной очистке, не забывая протирать ТОЛЬКО ИЗОЛИРОВАННУЮ часть монитора. 

5. Экран монитора очень хрупкий, используйте его осторожно. Не роняйте, не
нажимайте сильно и не оставляйте его с острыми предметами. Удерживая рамку монитора, 
отрегулируйте его ориентацию. Монитор не является водонепроницаемым, протирайте его 
мягким и сухим материалом. 

2 Сборка 

1. Закрепите металлический кронштейн на основании.
2. Если необходимо отрегулировать положение держателя, ослабьте фиксирующее

кольцо стойки, измените угол наклона, затем затяните кольцо по часовой стрелке. 
3. Ослабьте винты крепления на кольце держателя, чтобы освободить место для

корпуса микроскопа. 

Ручки регулировки высоты 

Винтовые зажимы Крепежные винты 

Фиксирующее кольцо 
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4. Вставьте корпус микроскопа в кольцо держателя. 
5. Отрегулируйте положение микроскопа и зафиксируйте его 

винтами. Важно: убедитесь, что тубус фокусировки не зажат. При правильной установке 
фокусировочный механизм, экран и угол наклона стойки должны свободно регулироваться. 

3 Кнопки и подключение 

 

1 Включение / выключение питания 7 
Приемник дистанционного сигнала 

(куда вы направляете пульт ДУ) 

2 Режим/Меню 8 Регулировка встроенной LED-подсветки 

3 Вверх/Цифровое увеличение 9 Фокусирующая трубка 

4 Вниз/Цифровое уменьшение 10 Слот для карты памяти 

5 ОК/Начать запись 11 USB-порт 

6 Снимок 12 HDMI-порт 
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1. Стоп-кадр: останавливает изображения на экране. Работает в режиме видео, фото и 

во время записи. 
2. Цифровое увеличение/уменьшение – масштабирование изображения до 3х. 
3. Увеличение и уменьшение яркости: компенсация экспозиции от +2,0 до -2,0. 
4. Настройка перекрестия – включение/отключение сетки или линий на изображении. 
5. Повышение и понижение резкости: существует три уровня резкости: мягкий / 

нормальный / сильный. Обе эти кнопки используются для переключения уровней, но в разном 
порядке. 

6. Увеличение и уменьшение контрастности: тот же принцип, что и с резкостью. 
7. Поворот изображения: обратитесь к изображениям ниже: 

 

Меню 

Стоп-кадр 

Уменьшение яркости 

ОК/начать запись 

50/60 Гц 

Уменьшение масштаба 

Уменьшение резкости 

Уменьшение контраста 

Инверсия 

Ч/Б 

Захват 

Режим работы 

Увеличение масштаба 

Увеличение яркости 

Перекрестие 

Увеличение резкости 

Блокировка/разблокировка файла 

Увеличение контраста 

Настройки по умолчанию 

Поворот изображения 
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8. Инверсия изображения: обратитесь к изображениям ниже 

9. Ч/б изображение: обратитесь к изображениям ниже 

4 Быстрый старт 

1. Соедините основную часть микроскопа и подсветку основания с блоком питания 
через кабель с выключателем как на рисунке снизу. 

2. Нажмите и удерживайте кнопку питания (①), под дисплеем, пока экран не включится. 
Примечание: при первом подключении микроскоп может включиться автоматически — 

это нормально. 
Устранение неполадок 
Если дисплей завис: Найдите отверстие "Reset" на задней панели монитора. 

Используйте тонкий предмет (например, разогнутую скрепку), чтобы нажать скрытую кнопку 
внутри. 

Важно: это сбросит настройки до заводских и перезагрузит дисплей, но не удалит 
сохранённые фото и видео. 
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4.1 Регулировка фокуса 

1. Используйте большие ручки на металлическом кронштейне, чтобы поднять или 
опустить корпус микроскопа до нужной высоты. Чем меньше высота, тем сильнее 
увеличивается изображение. Однако следует соблюдать осторожность, чтобы не допустить 
физического контакта объектива с рассматриваемым объектом (возможно также потребуется 
изменить положение подсветки). Настройте фокус регулятором ⑨, расположенном на 
объективе.  

2. Для цифрового увеличения изображения нажмите и удерживайте кнопку «Вверх» (③) 
пока не достигнете нужного уровня (дополнительно к оптическому увеличению). Уменьшение 
изображения осуществляется кнопкой вниз (④). 

4.2 Использование карты Micro SD для сохранения изображений 

1. Микроскоп позволяет сохранять изображения и видео на карту Micro SD (не входит в 
комплект поставки) для последующего просмотра на самом микроскопе, либо на ПК или 
других устройствах. Примечание: если SD-карта не установлена, функция записи недоступна. 

Направление карты памяти 

USB порт 
HDMI порт 

USB (для питания микроскопа) 

Сброс 

Главный источник питания 

Увеличение яркости 

Вкл/выкл Уменьшение 
яркости 

Питание подсветки 
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2. Вставьте карту Micro SD в TF-слот в верхней задней части экрана (не перепутайте 
расположение карты — металлические контакты должны быть обращены вниз).  

3. Надавите на карту до щелчка (при недостаточном нажатии карта будет выталкиваться 
из слота).  

4. При появлении сообщений "card error" или "card is full" перед съемкой 
отформатируйте карту. Процедура форматирования: 

o Удерживайте кнопку M, пока не появится меню. 
o Нажмите M еще раз для входа в меню настроек. 
o Кнопками Вверх или Вниз выберите "Format". 
o Нажмите OK для подтверждения. 

5. Не извлекайте и не вставляйте карту памяти во время работы микроскопа. Это 
приведет к автоматическому выключению устройства, после чего потребуется его повторное 
включение. 

Для съемки видео, фотографирования или просмотра файлов необходимо сначала 
выбрать соответствующий режим: 

Используйте кнопку MODE (②, обозначена как "M") для переключения между: 

Режим видео ( ) 

Режим фото ( ) 

Режим просмотра ( ) 

4.3 Запись видео 

В режиме видео (  ) и фото (  ) нажмите кнопку "OK" для начала записи. Для 
остановки нажмите её снова. 

Примечание: Кнопка "OK" на пульте ДУ работает аналогично. 
В режиме видео справа от иконки режима отображаются белые цифры - они показывают, 

сколько минут видео можно ещё записать на карту памяти. 

4.4 Съёмка фото 

В режимах видео ( ), фото ( ) и во время записи нажмите кнопку "Capture" ( ) 
для съёмки фотографии. 

Примечание: Кнопка с иконкой фотоаппарата на пульте ДУ выполняет ту же функцию. 

4.5 Просмотр и управление файлами 

1. Просмотр файлов: 
o Нажмите кнопку "M" для входа в режим просмотра 
o Используйте кнопки "вверх" или "вниз" для навигации по файлам 

2. Воспроизведение видео: 
o Нажмите "OK" для запуска воспроизведения 
o Нажмите "OK" повторно для паузы 
o Нажмите "M" для остановки воспроизведения 

Примечания: 
1. В режиме просмотра нельзя делать фотографии или записывать видео 
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2. При возникновении аномалий (зависаний) при переключении между режимами: 
o Отформатируйте карту памяти 
o Переподключите питание 
o Если проблема сохраняется - замените карту 

5 Настройки 

① Во всех режимах работы: Нажмите и удерживайте кнопку M - откроется меню 
текущего режима (видео/фото/просмотр). Нажмите M еще раз - войдете в меню Настройки 

Пример для видео режима: 
При удержании кнопки M в видео режиме ( ) отобразится следующее меню: 

 
② Затем нажмите "M", чтобы войти в меню настроек. 
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5.1 Сохранение настроек 

Чтобы сохранить настройки, после их изменения удерживайте кнопку питания, чтобы 
выключить устройство. Если отключить питание напрямую, настройки не будут сохранены. 

6 Вывод изображения на внешние устройства 

6.1 HDMI-выход 

Убедитесь, что внешнее устройство является монитором с поддержкой реального FHD 
1080p через HDMI, иначе разрешение изображения не достигнет 1080p. 

• Подключение: 
- Включите микроскоп. 
- Соедините его с HDMI-монитором при включенном питании (микроскоп не имеет 

встроенного аккумулятора). 
• Настройка: 
- Разместите образец на основании или держателе. 
- Отрегулируйте расстояние до объекта и фокусировку. 
• Особенности: 
- Встроенный дисплей и внешний монитор могут работать одновременно. 
- В HDMI-режиме доступны съёмка фото и видео. 

6.2 USB-выход 

Где скачать ПО: (Введите ссылку с учетом регистра букв) – https : / / bit.ly/3TcQVGw  
*Поддерживаемые системы: Windows XP SP3, Windows 7, Windows 8, Windows 10, 

Windows 11  
*Необходимые компоненты: Microsoft .Net Framework 4.0; Microsoft Visual C++ 2010 

Runtime  
Если какой-либо из этих компонентов не установлен полностью, во время установки 

появится ошибка. 
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Определение иконок 

 
 
 



12 
 

Определения и функции программного интерфейса 

1. Главное меню:  
• Позволяет открывать различные устройства, загружать изображения для 
наблюдения или редактирования,  
• Настраивать видеопараметры и параметры сохранения,  
• Выбирать, какие окна отображать или скрывать.  

2. Панель инструментов:  
• Включает инструменты для измерений и анализа изображений.  
• Описание всех инструментов находится в разделе «Определения иконок»  
• Панель можно показать или скрыть через меню: "View" → "Toolbars and Docking 
Windows" → "Standard".  

3. Обозреватель изображений:  
• Позволяет просматривать все сохраненные изображения.  
• Можно редактировать изображения, щелкнув правой кнопкой мыши и открыв их в 

главном рабочем окне.  
• Окно можно показать или скрыть через меню: "View" → "Toolbars and Docking 

Windows" → "Picture browser".  
4. Дополнительное операционное окно:  

• Показывает увеличенную область изображения под курсором.  
• Позволяет точнее проводить измерения.  
• Связано с окном "Обозреватель изображений" 

5. Главное рабочее окно: 
• Отображает полный вид изображения с микроскопа. 
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• В этом окне выполняются измерения и анализ изображений. 
6. Управление калибровкой и результаты измерений: 

• Оба окна располагаются в одном месте. 
• Можно переключаться между ними с помощью вкладки внизу окна. 

Порядок работы 

1. Необходимые материалы: 
o Компьютер с ОС Windows и установленным ПО "Microscope Measure" 
o USB-микроскоп (устройство "USB CAMERA") 
o Линейка 

2. Шаги настройки: 
1) Подключите микроскоп к компьютеру с помощью USB-кабеля из комплекта. 

o На экране микроскопа выберите "USB camera", используя кнопки: 
▪ "вниз" для навигации → "OK" для подтверждения 
▪ Или аналогичные кнопки на пульте ДУ 

2) Запустите программу "Microscope Measure". 
3) В программе: 

o "File" → "Open" → "Open Device" 
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o Выберите: "USB MODE" → "USB CAMERA" 

Функциональные возможности ПО  

1) Калибровка  
1. Поместите линейку под цифровой микроскоп, 

отрегулируйте колесо фокусировки и высоту подставки, чтобы 
получить наилучшую четкость изображения. (Во время 
дальнейших шагов не изменяйте расстояние до объекта.)  

2. В "Calibration Management" задайте название и 
единицу длины для новой калибровки (см. изображение 

справа). Затем нажмите "Calibration", при этом значок " " в 
панели инструментов должен активироваться автоматически. 
Если этого не произошло, выберите его вручную.  

3. Переместите курсор в главное рабочее окно и с 
помощью линейки нарисуйте линию равную единице длины, 
установленной в шаге 2. После этого нажмите "Finish" внизу 
окна "Calibration Management".  

4. Проверьте: Длина линии, нарисованной в шаге 3, 
должна соответствовать заданной единице измерения. 
Название новой калибровки должно появиться в списке 
калибровок. 
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2) Измерение  
1. Выберите необходимый инструмент для измерений в панели инструментов.  
2. В главном рабочем окне нажмите на точки или нарисуйте линии, которые требуется 

измерить.  
3. Разместите результаты измерений в подходящем месте вокруг целевого объекта. 
3) Специальные эффекты (Special Effect)  
Включает: Обнаружение краев, Инверсия цвета, Отражение по горизонтали, Рельеф, 

Резкость, Смягчение.  
Шаги: 1. Выберите необходимый специальный эффект в панели инструментов.  
2. В главном рабочем окне удерживайте левую кнопку мыши, чтобы нарисовать 

прямоугольник, охватывающий всю целевую область.  
3. После этого отпустите кнопку – эффект будет применен. Щелкните левой кнопкой 

мыши еще раз, чтобы завершить применение эффекта.  
Примечание: если хотите использовать "Отражение по горизонтали" (Flip horizontal), 

нарисуйте любой прямоугольник в поле зрения, после чего изображение перевернется. 
Щелкните левой кнопкой мыши еще раз, чтобы завершить применение эффекта.  
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4) Съемка и запись  
Съемка  

1. Нажмите кнопку " " для создания снимка.  
2. В окошке "Picture browser" ("Браузер изображений") можно проверить и удалить 

результат захвата. 
3. Проверьте и измените путь сохранения: “File→Save Setting→Path” ("Файл→Настройка 

сохранения→Путь"). 
 
Запись  
1. Выберите размер изображения 640*480 в “File→Video Setting→Video Capture 

Pin→Output size(S)” ("Файл → Настройка видео → Пин захвата видео → Выходной размер (S)").  

2. Нажмите кнопку " ", установите другие параметры и начните запись 

3 В левом верхнем углу отображается надпись “recording” ("запись") и таймер. Это 
означает, что идет запись. 

4 Проверьте и измените путь сохранения: “File→Save Setting→Path” ("Файл→Настройка 
сохранения→Путь"). 

Часто задаваемые вопросы (FAQ) 

1. Почему микроскоп не включается?  
Проверьте цепь питания и источник питания согласно инструкции по установке.  
2. Почему я не могу получить четкое изображение?  
Отрегулируйте яркость светодиодного освещения, измените расстояние до объекта, 

повторно наведите фокус. Если изображение все еще размытое, аккуратно протрите объектив 
чистой хлопковой тканью.  

3. Почему не сохраняются настройки?  
После изменения настроек удерживайте кнопку питания, чтобы выключить устройство. 

Если выключить устройство путем отключения кабеля питания, настройки не сохранятся!  
4. Почему после установки карты памяти TF появляется сообщение об ошибке, сбое 

или заполненной памяти?  
После установки карты отформатируйте ее перед первым использованием. 

Рекомендуется использовать качественные TF-карты класса 10 и выше.  
5. Почему при установке программного обеспечения измерения или запуске 

программы появляется сообщение о недостающем файле?  
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Убедитесь, что в системе полностью установлены: Microsoft .Net Framework 4.0 и 
Microsoft Visual C++ 2010 Runtime.  

6. Программа установлена и запускается, но почему я не могу выполнять измерения? 
Убедитесь, что оборудование подключено правильно. На экране должен отображаться 

режим камеры. Нажмите "OK", чтобы активировать камеру. Если изображение не 
отображается, откройте диспетчер устройств операционной системы:  

• Удалите USB Video Device.  
• Отключите и повторно подключите USB-кабель.  
• Обновите список устройств, чтобы система снова распознала камеру. • Устройство 

должно отображаться как "USB Camera".  
7. Почему при измерении получается большая погрешность?  
Для точных результатов используйте высокоточный калибровочный масштаб. Во время 

измерений используйте те же фокусное расстояние и увеличение, что и при калибровке.  
Ошибки могут быть вызваны:  
• Неправильным калибровочным масштабом  
• Использованием неверного значения калибровки  
• Изменением фокусного расстояния и увеличения  
• Неправильной методикой измерения  
8. Почему программа измерений не отображает изображение или показывает 

черный экран?  
• Убедитесь, что микроскоп подключен к компьютеру и выбран режим "PC Camera".  
• Используйте USB-кабель, а не кабель питания.  
• Проверьте настройки конфиденциальности компьютера.  
• Убедитесь, что в системе установлены Microsoft .Net Framework 4.0 и Microsoft Visual 

C++ 2010 Runtime.  
• Проверьте, не блокирует ли антивирус или брандмауэр доступ к камере.  
• В настройках конфиденциальности убедитесь, что доступ к камере разрешен.  
• Если микроскоп подключен, он должен отображаться в диспетчере устройств как "USB 

Camera".  
• Попробуйте другой USB-порт или другой компьютер для тестирования.  
9. Почему изображение не отображается при подключении к HDMI-монитору? 
Проверьте соединение микроскопа и HDMI-кабеля. Попробуйте заменить HDMI 

монитор. 
 


